WordPressに攻撃が行われている模様

バージョン7.0と7.1が改ざんくらってるらしい。

7.2にアップデートすればいいらしいが・・・。

アタックで鯖が重くなってるっぽい。

当ブログはアップデートかけといたんだけど・・・。
いつ改ざんがあるかわからんな・・・。

皆、ワードプレス使ってる人は気をつけろー。

7 comments

  1. あさ says:

    ワードプレスをワンタッチでインスコできる鯖が増えて、
    そのあとの保守がどーなってたんかってことと、
    保守、運用は自分らでやりますって、費用ケチるところが多いのも問題ね。

    って、業者でも改ざんくらってるところあるんだろうな。
    ここも安心してはいられない。

コメントを残す

メールアドレスが公開されることはありません。

CAPTCHA